分享

麒麟V10sp1如何安装wineQQ

论坛里有位大神放了wineQQ,但安装的时候提示缺少依赖。请问怎么才能安装。

已有(9)人评论

跳转到指定楼层
Beata实名认证 手机认证 发表于 2022-6-7 16:07:08 来自 中国广东东莞
缺少什么依赖,截图呀
回复

使用道具 举报

reao323手机认证 实名认证 发表于 2022-6-7 16:17:49 来自 中国广东珠海
微信图片_20220607161723.png
回复

使用道具 举报

reao323手机认证 实名认证 发表于 2022-6-7 16:19:44 来自 中国广东珠海
Beata 发表于 2022-6-7 16:07
缺少什么依赖,截图呀

请教大神已截图
回复

使用道具 举报

lemon实名认证 手机认证 发表于 2022-6-8 14:59:51 来自 中国广东东莞
回复

使用道具 举报

lemon实名认证 手机认证 发表于 2022-6-8 15:00:29 来自 中国广东东莞
下载这两个 image.png
回复

使用道具 举报

reao323手机认证 实名认证 发表于 2022-6-8 15:01:32 来自 中国广东珠海

这些都装了,微信可以安装用上,但QQ不行
回复

使用道具 举报

lemon实名认证 手机认证 发表于 2022-6-8 15:32:23 来自 中国广东东莞
你是什么CPU,系统版本是什么,我找个下载给你
回复

使用道具 举报

reao323手机认证 实名认证 发表于 2022-6-9 08:16:49 来自 中国广东珠海
lemon 发表于 2022-6-8 15:32
你是什么CPU,系统版本是什么,我找个下载给你

FT2000,麒麟V10sp1 2203
回复

使用道具 举报

迷路的羔羊实名认证 手机认证 发表于 2022-11-7 09:23:27 来自 中国
reao323 发表于 2022-6-9 08:16
FT2000,麒麟V10sp1 2203

+1 +1  楼主解决了吗
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则