分享

统信UOS系统更新系统时总会报错,无法更新?

本帖最后由 我就是那个兵 于 2022-8-23 15:45 编辑

统信UOS系统更新系统时总会报错,无法更新?
通过命令的方式去查看相关依赖错误 sudo apt --fix-broken installsudo aptupgrade 命令去升级服务,如果有依赖错误,卸载相关软件后,就可以升级成功了。


没找到任何评论,期待你打破沉寂

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则