分享

安装wineQQ显示缺乏架构,求详细解决办法

winlbx 2022-7-7 16:41:32 发表于 求助 [显示全部楼层] 回帖奖励 阅读模式 关闭右栏 3 457
已成功安装wine微信,现在想安装wineQQ,显示QQ.deb依赖关系不满足com.deepin-wine6-stable.deepin, com.deepin-box86.deepin,请大神们指导下该怎么做,我去下载了wine微信的依赖文件也不行,求解决方法!!!另外想问一下,wine微信登录后有消息来右下角任务栏微信图标不闪动,是通病吗?有解决办法吗?

已有(3)人评论

跳转到指定楼层
lemon实名认证 手机认证 发表于 2022-7-7 17:04:31 来自 中国广东东莞
回复

使用道具 举报

winlbx实名认证 手机认证 发表于 2022-7-7 17:10:57 来自 中国广西梧州
lemon 发表于 2022-7-7 17:04
在这里下载依赖https://www.cnxclm.com/read-2310-1.html

是全部依赖都下载吗?
回复

使用道具 举报

winlbx实名认证 手机认证 发表于 2022-7-7 17:30:52 来自 中国广西梧州
lemon 发表于 2022-7-7 17:04
在这里下载依赖https://www.cnxclm.com/read-2310-1.html

已全部安装,可是双击无法启动咋办啊?大神
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则